Compact Framework 3.5

为了使我们的应用程序能够在Windows Mobile和Windows CE上运行,我们依赖于Microsoft的Compact Framework 3.5。 有时,需要在我们的设备上重新安装。 这里是 下载链接.

这用于我们的大多数应用程序,包括XPressEntry,XPressFreedom和XPressTools。